Identificar tipo de problema (es)

Actualizado: Jun-2022

Alison Desktop AD

DigiCert Desktop Client DDC

Tipos de Problemas

Resuelva el problema identificando primero su tipo. Aquí puede acceder a un asistente general si lo desea (utilice el de su propia organización para un resultado preciso).

Existen 4 tipos de problemas. Si usted está resolviendo un caso del tipo C, por ejemplo, entonces NO DEBE realizar tareas de los tipos A o B. De igual manera, si su problema es del tipo A o B, NO REVOQUE su certificado hasta no haber resuelto este problema.

Instalar (A)

Habilitar (B)

Listar Certificado (C)

Usar Certificado (D)

Instalar (A)

Habilitar (B)

Listar Certificado (C)

Usar Certificado (D)

 

 

Motivo

Motivo

Motivo

Motivo

La instalación de Alison-Desktop no se ha completado exitosamente en el equipo.

Esto puede deberse a problemas en su equipo, o por las plataformas soportadas.

El proceso que habilita la conexión entre su navegador y Alison-Desktop no se pudo completar.

Sin esta conexión habilitada es posible acceder a sus certificados.

La conexión entre navegador está completa, pero no se puede detectar ningún certificado habilitado para la operación que desea realizar.

Es posible que el mismo se encuentre vencido o que no esté habilitado o conectado su dispositivo o que simplemente no cuente con ningún certificado.

 

Ha detectado su certificado para al hacer uso del mismo se produce un error.

El error puede deberse a que existe un problema en el acceso a su clave privada, o porque el mismo se encuentra vencido o ha sido emitido por otra organización.

 

Solución

Solución

Solución

Solución