Contraseña incorrecta o perfil bloqueado (es)
Nivel técnico: BAJO
Actualizado: Jul-2022
Alison Desktop AD (+3.2.1)
Inconveniente
No recuerda la contraseña y el perfil se ha bloqueado al agotar todos los intentos disponibles.
Motivo
Su perfil de Alison se encuentra protegido con una política de seguridad, la cual indica la cantidad máxima de intentos de ingreso de contraseña incorrecta.
Le recomendamos leer este tutorial si desea conocer esta característica y la diferencia entre su Perfil Alison y sus certificados.
Soluciones
Usted puede realizar las siguientes acciones:
Recuperar su certificado desde una copia de seguridad
Si cuenta con una copia de seguridad de su certificado, habitualmente en un archivo .PFX o .P12, puede importar nuevamente el certificado en su equipo, indicando que se desea generar un nuevo perfil.
Recuerde que DEBE contar con una copia de seguridad de su certificado para hacer esta operación.
Esperar el tiempo de bloqueo e intentar nuevamente
Usted puede intentar ingresar una contraseña nuevamente, una vez que se haya consumido el tiempo de bloqueo. Este proceso lo puede repetir hasta conseguir ingresar la contraseña correcta.
Solicitar la reemisión de un nuevo certificado
Si usted no realizó una copia de seguridad de su certificado, entonces debe comunicarse con la institución que le ha emitido el suyo para que revoque el actual y le indique cómo obtener su nuevo certificado.